J'ai passe mon blog en version 1.2.6.

De nombreuses erreurs apparaissent en bas de page, j'essaierais de regler ca rapidement.